To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
FORUM SYRENIARZY
Forum miłośników pozytywnie zakręconych

Elektryka - Coś z elektryką

arturos - 2009-06-16, 12:52
Temat postu: Coś z elektryką
Witam,

W nocy zepsuła mi się syrenka. Zaczeło się od tego że jeden przewód odpadł od pierwszej (od strony zderzaka) cewki. Nadtopiła się końcówka na cewce, towarzyszyły temu iskry i okropny smród dymu przepalonej gumowej osłony kabla. Kiedy jakoś, tak żeby tylko dojechać do domu, uporałem się z problemem syrenka już nie gasła ale jeździła znaaaaaacznie wolniej ( brak przyśpieszenia na 4 biegu ). Po jakiś 10 km spokojnej jazdy zrobiłem jej krótką przerwę to nie chciała odpalić ( zawsze odpalała za pierwszym razem). Silnik zaskakiwał ale potem jakby się odłączał. Odkryłem że aby dojechać do domu muszę trzymać kluczyk w stacyjce lekko przekręcony. Nie tak jak do odpalania tylko troszeczkę mniej, tak na granicy. W czasie jazdy były momenty kiedy silnik zaskakiwał i nie świeciła się lampka ładowania ( jak trzymałem kluczyk przekręcony to w ogóle się nie świeciła). Macie może jakieś pomysły co się mogło stać i jakieś sugestie jak to naprawić?

anabol - 2009-06-16, 19:44

nie chodzi na wszystkich cylindrach.... moze być tez uszkodzona stacyjka.... najlepiej wymien przewody wysokiego napięcia na nowe i sprawdz czy masz iskre na wszystkich cylindrach....
emski - 2009-06-16, 19:51

Potwierdzam, najprawdopodobniej chodzi Ci na dwa gary. Możliwe że stacyjka dostała strzała, bo ona załącza prąd na cewkach i dlatego teraz musisz mieć przekręcony kluczy żeby łączyło bo się jakieś styki przypaliły.
Spróbuj ją całkiem odłączyć i połączyć kable na krótko i zobaczy czy jeździ.
No i oczywiście wykręć świece, połóż na głowicy i zobacz czy przy kręceniu rozrusznikiem na wszystkich jest iskra.

Pozdrawiam

Magister - 2009-06-16, 23:55

Stacyjka napewno dostała, styki zostały lekko upalone i zrobiły się czarne dlatego nie działa stacyjka przy mocniejszym dociśnięciu kluczykiem stacyjka może zadziałać lub nie. Ale dziwi mnie to że skoro upaliła się stacyjka to dlaczego prędzej nie poszedł bezpiecznik? Przewód radzę wymienić na nowy oczywiście ten zasilający cewki nową stacyjkę sprawdzić świece przerywacze i w drogę :ok3
sir - 2009-06-17, 20:22

marcin459 napisał/a:
Ale dziwi mnie to że skoro upaliła się stacyjka to dlaczego prędzej nie poszedł bezpiecznik?

Syrena nie ma bezpiecznika na zapłonie... Jeśli się mylę, to mnie poprawcie.

marcys - 2009-06-18, 12:58

chyba sie niemylisz. u mnie sie raz kable zjaral kompletnie ale stacyjka przezyla.
sir - 2009-06-18, 13:12

Mi kiedyś, podczas zlotu poluzował się przewód zasilający cewki i spadł na kolektor wydechowy. Izolacja się przetopiła... co było dalej - łatwo sobie wyobrazić :) Od tej pory zasilanie na stacyjkę poprowadzone prosto od baterii przez dodatkowy bezpiecznik 15A.


Powered by phpBB modified by Przemo © 2003 phpBB Group