To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
FORUM SYRENIARZY
Forum miłośników pozytywnie zakręconych

Elektryka - brak swiateł

graba01 - 2009-10-18, 20:58
Temat postu: brak swiateł
witam problem dotyczy syreny 105 l brak swiateł drogowych sa tylko pozycyjne oraz kierunki jaka moze byc przyczyna i od czego zaczac szukac prosze o pomoc?
anabol - 2009-10-18, 21:06

jak masz założone przekaźniki to może coś na przekaźnikach... sprawdz też przełącznik świateł ten co jest w podłodze.... ewentualnie może na kostkach ktore są zamontowane na ścianie grodziowej między silnikiem a kabiną syreny wypadł jakiś kabel... one są tam mocowane na wsuwki. mi lewy kierunek nie chodzil i okazało się że wypadł jeden kabel. te kostki znajdują sie za regulatorem napięcia...
pozdr.

Magister - 2009-10-18, 22:53

Najpierw sprawdz główny włącznik świateł one są awaryjne rozbierz go wyczyść przesmaruj wyciągnij troszkę sprężynkę od docisku blaszki i złóż wtedy będziemy szukać dalej jakby co.
Franki - 2009-10-19, 19:55

a może by tak najpierw spojrzeć w bezpieczniki... jak dobre to proponowałbym wziąć dowolny woltomierz albo nawet żarówkę pozycyjnych na dwóch kabelkach i w tej kostce przy lampie odnaleźć sobie który kabelek od pozycji który od kierunków i który od mijania, w ten sposób zostanie Ci ten od długich wtedy sprawdzasz czy na tym połączeniu miernik wykazuje, jak tak to żarówka ma spalone włókno chociaż że obie to mi się mniej prawdopodobne wydaje ale jest szansa, jak tam nie ma nic to przynajmniej u mnie jest listwa połączeniowa na przedniej przegrodzie nieopodal regulatora napięcia, tam prawdopodobnie też jest to łączone bo kierunki są i jak jest zaśniedziałe i pordzewiałe (a tam lubi być) to będzie kicha, jak tam dalej nic nie znajdziesz to zostaje faktycznie sprawdzić przełącznik, ew. możesz sprawdzić na samym początku za przełącznikiem żarówką lub miernikiem, jak tam będzie tylko na mijania to wszystko jasne... powodzenia
atena0044 - 2009-10-27, 21:12

dziekuje koledzy za szybka reakcje okazało sie ze to głowny włacznik swiateł chciałem tylko jeszcze zapytac moze to banalne ale czy po wyciagnieciu głownego włacznika swiateł powinny juz byc swiatła mijania tzn krotkie dodam ze to jest 105lux bo u mnie sa dopiero jak nacisne nozny przełacznik sa krotkie a jak 2 raz to mam długie? dziwie sie troche moze zle podłaczyłem głowny włacznik swiateł ?????? najwazniejsze ze sa swiatła pytam z ciekawosci? i jeszcze raz dziekuje
Franki - 2009-10-28, 07:37

Główny włącznik wyciąga się na dwa razy, pierwszy to pozycyjne a drugi mijania/długie, tutaj wybór zależy od nożnego, przy czym przynajmniej u mnie wciska się go raz i puszcza, a on przełącza na te przeciwne do obecnie włączonych. Włącznik główny zdaje się kupisz niedrogo w sklepie z częściami do jelcza itp.


Powered by phpBB modified by Przemo © 2003 phpBB Group