POLITYKA PRYWATNOŚCI
www.syrena.nekla.eu FORUM SYRENIARZY
Forum miłośników pozytywnie zakręconych

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat :: Następny temat
Brak ładowania i brak możliwości uruchomienia silnika
Autor Wiadomość
Karol 


Pomógł: 4 razy
Dołączył: 20 Sie 2005
Posty: 556
Skąd: Wołomin
Wysłany: 2010-09-10, 07:42   Brak ładowania i brak możliwości uruchomienia silnika

Witam! Mam pewien problem… Syrena stała przez około miesiąc nie uruchamiana i po uruchomieniu okazało się że brak jest ładowania… wszystkie styki są ok., co to może być? Pająk zrobił pajęczynę w regulatorze? Inna sprawa jest taka, żę musiałem bez tego ładowania przejechać kilka km. Syrena chodziła jak zwykle. PO dojechaniu na miejsce wyłączyłem silnik i wczoraj, po około 3 tygodniach znów chciałem go uruchomić. Fakt, akumulator wyzionął ducha. Ale próbowaliśmy syrenę uruchomić ciągnąc ją innym autem. Nie dawała w ogóle oznak życia. Co to może być? Czy jak akumulator jest taki słaby to iskra może być na tyle marna, że wystarcza do uruchomienia silnika?
 
master 



Pomógł: 6 razy
Dołączył: 15 Lis 2006
Posty: 1040
Skąd: a z Pruszkowa
Wysłany: 2010-09-10, 08:24   

Naładuj akumulator. Sprawdź regulator, jak masz drugi to go załóż, może prądnica też coś nie dogorywa. A aku jak nie jest naładowany to i iskry nie będzie.
_________________
Remoncik: http://syrena.gminanekla.....php?t=11640%22
filmik mojej Syrci http://youtube.com/watch?v=gONDbJuormc
Białobrzegi 2013 http://www.youtube.com/watch?v=Oqz_fJTLO90
 
anabol 



Pomógł: 13 razy
Dołączył: 17 Lis 2008
Posty: 3144
Skąd: Białobrzegi n Pilicą
Wysłany: 2010-09-10, 08:25   

Jak nie masz ładowania w syrenie i na dodatek masz słaby akumulator to możesz ją ciągnąc do samego Gdańska i z powrotem a i tak nie odpali... Syrena ma zapłon akumulatorowy więc żeby odpalić ją potrzebny jest akumulator. Jeśli byś miał ładowanie prawdopodobnie by odpaliła. Przyczyną braku ładowania mogą być słabe szczotki na prądnicy lub coś regulatorem. Ja kiedyś miałem słabą masę na prądnicy i też nie było ładowania. Sprawne ładowanie to takie że przy odpalonym silniku możesz odłączyć klemy akumulatora a syrena będzie chodziła dalej. :helm
_________________
O czystość forumowych szeregów dbają specjalnie przeszkoleni funkcjonariusze spraw wewnętrznych - moderatorzy.

>wujek Sławek<
 
master 



Pomógł: 6 razy
Dołączył: 15 Lis 2006
Posty: 1040
Skąd: a z Pruszkowa
Wysłany: 2010-09-10, 08:29   

anabol napisał/a:
Sprawne ładowanie to takie że przy odpalonym silniku możesz odłączyć klemy akumulatora a syrena będzie chodziła dalej. :helm


Jedną kleme masową :P
_________________
Remoncik: http://syrena.gminanekla.....php?t=11640%22
filmik mojej Syrci http://youtube.com/watch?v=gONDbJuormc
Białobrzegi 2013 http://www.youtube.com/watch?v=Oqz_fJTLO90
Ostatnio zmieniony przez master 2010-09-10, 08:30, w całości zmieniany 1 raz  
 
sir 
Arturro vel Zapłon



Pomógł: 18 razy
Dołączył: 16 Sie 2007
Posty: 836
Skąd: Dębica
Wysłany: 2010-09-10, 08:29   

Witam Karolu, akumulator to masz jakiś leciwy już? Zacznij od jego naładowania bo inaczej będziesz mógł się z nim pożegnać, już na stałe :) Jak go już naładujesz, postąp wg. mojego opisu: http://syrena.nekla.pl/fo...p?p=70075#70075 będziesz wiedział czy to przypadkiem nie szczotki. Jak wskazany test się powiedzie i wykluczy szczotki, dopiero wtedy bierz się za regulator.
_________________
km nawinięte na licznik | 2021: 7750km (stan na 10.09.2021) | 2020: 4797km | 2019: 9730km | 2018: 10870km | 2017: 10505km | 2016: 14286km | 2015: 14793km | 2014: 13531km | 2013: 14200km | 2012: 7500km | 2007-2011: 13910km
Syrena 105L 82' 'niebieska'
Syrena 105L 76' 'jasiowa'
Syrena 105B 82' 'sztycowa'
½ Niewiadów n126e 84' -- poszła do Wołomina ;)
Niewiadów n250c 80'
½ Niewiadów n126 73'
 
Karol 


Pomógł: 4 razy
Dołączył: 20 Sie 2005
Posty: 556
Skąd: Wołomin
Wysłany: 2010-09-10, 10:35   

Dzięki za pomoc. Jestem niestety dość zielony w sprawach prundowych stąd takie głupie pytanie… akumulator się wyładował poprzez drogę bez ładowania, a potem zanim zassałem paliwo z baku rund się skończył… fakt, sprawa byłaby inna gdybym miał w syrenie zapłon iskrownikowy jak w komarze… Akumulator mam już naładowany, jest on ogólnie całkiem niezły. Zastanawia mnie tylko brak ładowania… nigdy nie miałem z tym żadnych problemów, po prostu po dłuższym okresie stania lampka ładowania nie zgasła, co potwierdził tez amperomierz… Musze posprawdzać jeszcze raz wszytki styki. Co do szczotek myślę, że jest ok, zaglądałem do prądnicy w zimę, przesmarowałem łożyska, szczotki były dobre. Od tego czasu przejechałem jakieś 600-700 km, może więcej. Mam nadzieję, że to jakaś głupota…
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Template Acid v 0.4 modified by Nasedo. Done by Forum Wielotematyczne fixing Program do sklepu

Szybki dostęp:
www.syrena.nekla.pl www.syrenabielsko.pl syrenalaminat.prv.pl fsomoto.xip.pl fsoautoklub.pl fsocarteam.xip.pl www.syrenki.friko.pl aparatos.prv.pl www.syrenki.prv.pl www.jaro19.prv.pl www.syrenka.frankiego.prv.pl syrena.warszawa.pl www.syrena.republika.pl Forum Klubu Wartburga Forum Polskiej Motoryzacji Ocalmy wspomnienia Portal Miłośników Pojazdów Zabytkowych
REKLAMA

samochody zabytkowe

BANERY